notícias

Meu Mac roda Mojave macOS 10.14?

O Mojave exige uma GPU compatível com Metal, essencialmente Macs 2012+:
– MacBook do Início de 2015 ou mais recente
– MacBook Air do Meio de 2012 ou mais recente
– MacBook Pro do Meio de 2012 ou mais recente
– Mac mini do Final de 2012 ou mais recente
– iMac do Final de 2012 ou mais recente
– iMac Pro de 2017 ou mais recente
– Mac Pro do Meio de 2010 ou mais recente

Etiquetas

Gustavo Faria

de um tempo em que a UFRJ formava não cientistas da computação, mas bacharéis em informática e acompanhe as Dicas do Coca.
Close