notícias

Versões compatíveis de Apps são oferecidos para iTrecos antigos

ioscompatiblewtrmk

Finalmente!

Imagine que um app que era compatível com o o iOS 4 agora obrigue o iOS 5 ou superior, você não pode mais baixar o app?

Era assim até ontem!

A partir de hoje as versões compatíveis com iOS mais antigos serão disponibilizadas para download.

Isso é respeito. Mas demorou! Tinha que ser assim desde sempre!

Gustavo Faria

de um tempo em que a UFRJ formava não cientistas da computação, mas bacharéis em informática e acompanhe as Dicas do Coca.
Fechar